建议使用Chrome浏览器访问!
技术支持
互动社区
学习培训
深信服官网
合作伙伴

桌面云aDesk

关注
深信服桌面云aDesk方案,是基于超融合架构的新型桌面模式,通过深度整合服务器虚拟化、桌面虚拟化及存储虚拟化,只需桌面云一体机和云终端两种设备,即可实现云平台的快速交付,为用户提供操作体验及软硬件兼容性媲美PC、更安全、更高效的云桌面。
故障案例库
典型场景排查思路

问题概述:软件、业务系统无法调用麦克风概述

更新时间:2023-01-05
  • 阅读权限:游客
  • 下载
  • 分享
  • 收藏
所属模块 外设相关 | 其他USB外设
适用版本 通用
现象描述:
软件、业务系统使用麦克风对方无法听到声音
软件、业务系统无法识别usb麦克风
可能原因:
1、策略组没有打开运行麦克风
2、存在其他的外设或者音频设备抢占通道
3、麦克风需要特殊的驱动才能使用
排查思路:
1、检查策略组是否开启了对应策略
2、检查是否存在其他的设备抢占通道
3、如果是usb设备则走usb通道测试
本页目录
  • 问题描述
  • 解决方案
  • 操作影响范围
您当前处于未登录状态,资料搜索或查找可能会不全面,请登录后以查找更全面的内容注册登录