建议使用Chrome浏览器访问!
技术支持
互动社区
学习培训
深信服官网
合作伙伴

桌面云aDesk

关注
深信服桌面云aDesk方案,是基于超融合架构的新型桌面模式,通过深度整合服务器虚拟化、桌面虚拟化及存储虚拟化,只需桌面云一体机和云终端两种设备,即可实现云平台的快速交付,为用户提供操作体验及软硬件兼容性媲美PC、更安全、更高效的云桌面。
故障案例库
典型场景排查思路

问题描述:虚拟机无法获取云盘问题概述

更新时间:2023-01-05
  • 阅读权限:游客
  • 下载
  • 分享
  • 收藏
所属模块
适用版本 通用
虚拟机无法访问云盘
可能原因:
1.云盘服务器配置的管理员用户名密码填写错误或者设置异常
2.共享文件夹的创建异常或者访问权限设置异常
3.VDC的序列号异常
4.虚拟机/VDC与云盘服务器的网络异常
排查思路
1:确认VDC上的配置是否正常
2:检查云盘服务器配置
3:检查虚拟机与云盘的网络配置
4:检查虚拟机的虚拟机上云盘的相关日志
联系技术支持建议提供以下信息
1、故障现象描述:
2、故障发生时间:
3、故障影响范围:
4、故障前做过的操作:(包括我司设备及和设备涉及到的环境设备,如交换机)
5、设备部署模式及网络拓扑:(了解网络拓扑,有助于定位因组网问题造成的故障)
6、设备详细版本信息:(需要描述获取版本信息的详细步骤)
本页目录
  • 问题描述
  • 告警信息
  • 有效排查步骤
  • 解决方案
  • 操作影响范围